2013年01月15日

DS onei mini突破!DSi FW1.4.5J対応可能パッチがリリースされ。

dsnonei_mini.jpg
supercard公式フォラムからの情報によって、DS onei mini突破され、
DSi FW1.4.5J対応可能パッチがリリースされましたことを伝えっています。
ですが、今回のパッチはDSi FW1.4.5Jのみサポートし3dsの方がまだまだ、
何回やっても失敗でした。だから、3DS FW4.3.0-10対応可能パッチが発布するまで
所持した機種本体のバージョンをアップデートしない方がいいと思います。間も無く、3DS FW4.5.0-10対応可能パッチが間も無く公開のかもしれませんです。
引き続き注目をしましょう。
注意:これは一時的な解決策ですが、このファームウェアは3DSをサポートしていません。3DSのユーザーは、いバージョンのファームウェアをダウンロードし、Webサイトのホーム・ページにアクセスしてください、。
販売先:Supercard dstwo
情報元:supercard
posted by マジ~ at 18:36| Comment(0) | マジコン | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

×

この広告は1年以上新しい記事の投稿がないブログに表示されております。